rebrick 10194 Smaragd Express, Emerald Night chris Eisenbahns wahn

      rebrick 10194 Smaragd Express, Emerald Night chris Eisenbahns wahn

      Tut mir leid wenn ich soviel verwirrung rein gebracht habe, nach dem ich in anderen Foren angehalten wurde immer erst nach vorhandenen Themen zusuchen und diese zu nutzen habe ich diese hier mir so auch angewöhnt. Aber ok wenn es hier anders erwünscht ist auch gut.

      @Udo danke für deine Aussagen. Ich habe deinen Bereich noch nicht ganz durch. Und ja ich habe dies mit den 2 PF-Motoren auch verfogt und die Videos gesehen und dabei idt mir eben auch aufgefallen das deine Lok in einer Kurve (fahrt auf den Dachboden) fast stehen gebieben ist . Danke fürs nach springen ☺

      Darum auch die Frage wegen der Motorwahl, ich hab noch nicht so die Idee wie ich die beiden Motoren da unterbringen könnte.
      Grüße
      Chris
      Ich hab mir inzwischen einige Dampfloks angesehen, da bei fiel mein Augen merk auf das Antriebsgestänge. Da diese Lochbalken nicht so toll sind, haben manche diese mit NonLego (denken mal 3D Druckern herstellen lassen).

      Ich hab mir das auch was überlegt, ich weis nur nicht ob es ggf. zu Problemen führt wenn sich da was verklemmt. Bei der Verbindungsstange Zwischen den Rädern habe ich noch keine Bedenken, aber bei den anderen beiden schon das diese sich zerrütteln.

      Grüße
      Chris
      Hallo Chris,

      die äußeren Gestänge, die die Antriebsräder verbinden, sind nur zur “ Optischen Aufhübschung “. Für die gleichbleibende Kraftübertragung aller Räder/Achsen werden die Achsen mit Zahnrädern zwangsverbunden. Schau dir die Seiten von Johan van den Heuvel alias Teddy an da verstehst du wie das Fahrwerkaufgebaut sein muss:

      flickr.com/photos/36059767@N08/albums/72157625543362821

      Die zwei von dir angedachten PF Motoren große L allein, werden keine Wunderbewirken. Ich selber habe versucht meine BR 23 auch “ nur “ mit zwei PF Motoren große L anzutreiben. Was zwei L Motoren allein schaffen kannst du in diesem Video sehen:



      Dann muss ich dir leider sagen das die Rad-kombi, im vordergrund deins Bilds nicht eine 360° umdrehungen laufen wird. Du hast das glaube ich noch nicht wirklich verstanden. Schau dir das noch mal hieran:



      Video oben Standard, Video unten für fortgeschtittene




      In welchem Video hast du eigentlich die Lok gesehen, die in der Kurve hängen bleibt?????
      Mit freundlichen Grüßen Udo

      mehr zu sehen gibt es hier

      ust460 Seite bei Flickr

      oder auch hier youtube.com/user/ust1960/videos
      sch.... ich glaube ich muss meine Aussage revidieren:

      " Dann muss ich dir leider sagen das die Rad-kombi, im Vordergrund deins Bilds nicht eine 360° Umdrehungen laufen wird. Du hast das glaube ich noch nicht wirklich verstanden. "

      Soviel Ars.. sollte ich in der Hose haben. Das was ich da behauptet habe ist falsch PUNKT Ich habe es mir nochmal angesehen, wenn du genug Höhe hast am Modell und einige längen zu einander abgestimmt werden sollte es doch möglich sein, Mia culpa.
      Obwohl ich würde das nicht als eine wirklich Optische Verbesserung empfinden, aber das bleibt dem Geschmack eines jedem selber überlassen.
      Mit freundlichen Grüßen Udo

      mehr zu sehen gibt es hier

      ust460 Seite bei Flickr

      oder auch hier youtube.com/user/ust1960/videos
      Danke @Ude, ich weis noch nicht so wirklich mit den 2 Motoren, wie du (bin mir nicht mehr ganz sicher wer es war) geschrieben hast über die Qualität der Motoren erwähntest von wegen China usw. das ein gleichlauf nicht wirklich übereinstimmt, und ich bei dir auch diese gebrochen Zahnrad sah. Ich kann mich nicht erinnern ob du den Grund dafür nanntest, aber das würde auch darauf schließen lassen das die Motoren nicht wirklich die gleichen Drehzahlen haben und sich da bei blockieren ggf. bremsen.

      Ich habe das Video gefunden, das ich meinte. "LEGO Lok Antrieb der etwas anderen Art XIV" bei ca. 2:20-2:30 da sieht es so aus als würde sie gleich stehenbleiben wollen, ich denke das liegt einfach an den vielen Kurvenpunkten an dem Abschnitt.

      Natürlich ist mir bewusst das die Antriebsräder Von ihnen per Zahnräder angetrieben werden, und nicht per Gestänge, die Überlegung ging dahin sollte da eine zu hohe Reibung stattfinden oder sich das verklemmen bei höherer Drehzahl, dass ein sauberes gleiten nicht mehr gewährleistet ist dies zu eine Lösung der steine führen könnte, am Umlenkgestänge oder Dampfgestänge.

      Aber gut das muss ich mir dann anschauen wenn irgendwann in 4-6 Tagen Lego Billund die Teile fertig gepackt hat.

      Respekt es gehört viel dazu einen Fehler einzugestehen, sieht man heutzutage selten.
      Ja so ganz glücklich bin ich über die Optik auch nicht. Mir wäre es auch lieber gewesen wenn ich die Umlenkstange aus der Verbindungsstange kommen lassen könnte. Dazu müsste aber der Abstand zwischen en rädern noch mal um 2 Steine breiter werden und ich glaube das sieht dann doof aus.
      Grüße
      Chris
      Ich muss mich gerade mal auskotzen.

      Da ich ja besagten Zug nachbauen wollte/will/gerade mache, ich aber zu faul war diesen am LDD selber nachzubauen hab ich eine Vorlage gefunden. Ich weiß nicht mehr wo, egal. Meinst suche ich mir die model und baue diese dann um oder erweitere sie, nur diesmal hab ich mich da wohl zu sehr drauf verlassen. Fakt ist ich habe noch nie eine so schlechte Umsetzung erlebt wie ich diese gerade hier habe, die linke Seite hat eine andere Farbe wie rechte, die fällt beim komplett Bild nicht so auf aber beim zusammen bauen o Graus, normaler weise wäre mir das ggf. auf gefallen wenn ich diesmal nicht auch noch so unvorsichtig gewesen wäre hätte ich die teile nicht über bricklink bzw. rebrick zusammen stellen lassen und dann auf Auto suchen und kaufen gegangen wäre meist fällt da es dann auf wenn man von den teilen jeweils nur 1mal was braucht. Aber gut wird wohl auf eine Nachbestellung rauslaufen.

      Wenn es interessiert was der Nachbau bisher mich kostet auch mit Farbänderung ich denk ich bin momentan bei so ca. 120€
      Grüße
      Chris
      Zug ist endlich fertig, erläuft/fährt. Nur hab ich die Gummibänder nicht die an die Speichenräder sollen und so zickt der ein bisschen wenn’s über Unebenheiten geht.

      Hat schon mal jemand versucht, nachdem momentan alle Train Motoren vergriffen sind, die alten 9v Train Motoren mit den kabel 8886 an die 88000 anzuschließen?

      (nebenbei man sollte nicht in eine Lego Store gehen wenn man die Artikelnummern nicht hat, ich wollte eigentlich den 8886 haben, war einfach zu schnell auf den Sprung als das ich mir die gemerkt hätte. Im Store frage ich dann nach dem Kabel für 9V zu Pf. Ich bekam dann 8886 vor die Nase gelegt aber sie seien sich nicht sicher und fragten noch mal bei Kollegen nach. Ich schaute mir dann das Kabel an und war mir eigentlich sicher das diese es sei, was mich nur verwirrte war das bei Anschlüsse von oben gleich aus sahen, aber unten nicht. Ich hätte auf mein Bauchgefühl hören sollen und es mit nehmen sollen. Die Antwort von dem Kollegen war dann: ne das haben die nicht mehr das geht ggf. nur noch über Internet zu bestellen.)
      Grüße
      Chris
      @wolfs-max, das war ein Bestellfehler von mir, die 8 hinteren kommen noch nach. Die grauen Steine, naja leider biete Lego den PF-Empfänger nicht in Schwarz an, aber die 2 da hinter 1x2 kann ich noch tauschen auf schwarz. Sen beam 5er hab ich auch noch nicht in rot bekommen. Mal sehn wo ich den herbekomme.

      Momentan bin ich am überlegen ob ich den Tender verlänger das ich da den NICHT LIEFERBAREN Train-Motor unterbringen könnte, der XL Motor der momentan drin ist hat zwar Kraft, aber ich hab eben gegen meine Freundin und ihren 60051 haushoch verloren in Punkte Geschwindigkeit.
      Grüße
      Chris
      Hallo Chris,
      ich finde deinen Rebrick gelungen, schwarz finde ich persönlich nun sehr dunkel, kann die Entscheidung, nicht die "originale" Farbgebung zu nutzen, voll verstehen, bei den Preisen einzelner Teile :S

      Zu dem Thema PF-Module nicht in schwarz, hätte ich eine Lösung :D Aber nicht das jetzt hier jemand denkt ich bekomme Provision von denen...

      ABER den SBrick bekommst du auch in schwarz :thumbsup:

      :thumbup:


      Aber zu deinem Vorhaben, deinen Tender zu verlängern/umzubauen um die Lok anzuschieben, kann ich nur voll unterstützen. :thumbup:

      Ich schiebe meinen Emerald Night schon eine Weile über die Gleise.

      Habe dazu die Zahnrädchen unten vollständig entfernt, um den Reibungswiderstand zu minimieren (hat echt viel gebracht!) Und habe einen Güterwaggon gebaut, der im Stiel und Farbgebung zum Emerald Night passen sollte und nicht einem echten nachempfunden ist.
      Dort befinden sich zwei Zugmotoren drunter, das Batteriefach und der SBrick halt. Falls du dich nun wunderst warum zwei Zugmotoren X/ das stammt noch aus einer Versuchsversion, bevor ich auf die Idee kam die Zahnräder vorn unter der Lok zu entfernen... X/
      Der kroch nur so um die Kurven mit einem, jetzt ist er völlig übermotorisiert :D aber was soll's, werde ich noch mal ändern.



      Vielleicht hilft das ja weiter ^^ Ich wünsch dir viel Spaß beim Umbau, denn so, wie es seitens LEGO gedacht ist, finde ich es eine richtige Verschandelung der Lok und außerdem muss der Lokführer ja auch wo hin ;)

      MfG Christian

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „ebenhalt“ ()

      Hallo Christian, für mich stand von Anfang an fest das der Nachbau nur in den DB Fahren in frage kommt. Ich hab mich nicht mal nach den Originalfarben umgeschaut.

      Ok, wegen der Farbe des PF in grau, aber ich find da den S-Brick übertrieben, da der PF schon nicht wirklich genutzt wird, ggf. mal hin und wieder das Licht an zumachen…, Aber beim S-Brick noch 2 Anschlüsse mehr…

      Wie schon gesagt mit dem Schubeffekt ist das so eine Sache. Ich muss erst mal schauen wie ich den da drunter stöpsel, zumal ich die alten 9v nehmen wollte aber ich dann wieder schwarze Räder hab, grrrrr. Ich hab den bisschen provisorisch im LDD rum gepfuscht und dabei dann so abgeschätzt das der 4 steine länger werden soll aber das sieht nicht so toll aus weil der Motor so lang ist und dann müsste ich die hinter Achsen auch verlängern , oder ich setz vor den Motor und hinter den Motor eine Achse hin, aber ich fürchte ich müsste diese dann auch wieder schwenkbar machen.
      Grüße
      Chris
      Was die Kabel angeht.
      Egal welches PF Verlängerungskabel du nimmst, beide haben den alten 9Volt Anschluss...

      Was ich aber viel schlimmer finde ist die Tatsache, dass die Kollegen im Store das nicht wussten....

      Gruß René
      Die Gemeinsamkeit von Brüsten und Legosteinen: Eigentlich sind sie für Kinder, aber Männer spielen damit!!!
      Bilder bei FLICKR Auf Ideas als Streuner
      Spoiler anzeigen
      Wer das liest, hat auf den Button gedrückt...

      Hey Chris,
      das mit dem SBrick war nur so eingeworfen ^^

      Die Schote mit dem Kabel hatte ich irgendwie überlesen, aber René hat da völlig recht, beide Verlängerungskabel haben den "alten" Anschluss (der hell graue jeweils)



      Zu Thema alten Motor mit Kabel an Batt-Box, na klar geht und läuft :)



      Nun zum Tenderumbau...
      1. wenn du den Tender so umbaust, dass du den Zugmotor mittig anbringst, musst du die äußeren Achsen auch beweglich machen, da sonst der steife Bereich zwischen ersten und letztem (hier dann vierten) Rad zu lang wird und du Probleme in den Kurven bekommst.
      2. auf zwei Räder verzichten, sieht schei... aus ^^
      3. aber du könntest ja, wenn du den Antrieb unter in den Tender verlegen willst das ganze um 8 Noppen erweitern, einmal vorn den Kohlebereich um 4 und hinten den Wassertank ebenfalls um 4. Und die Unterkonstruktion erweiterst du z.B. so


      (Habe jetzt nicht den Tender mit den nötigen Steinen verlängert ^^ )

      So hasst du die volle Beweglichkeit und Symmetrie im Bau.
      Allerdings wird der Tender ganz schön lang im Vergleich zur Log, wenn du um 8 Noppen verlängerst, muss man gucken im Gesamtbild nachher, ob das stört oder nicht wirklich ins Gewicht fällt, da er ja auch nicht so hoch ist wie die Lok.



      MfG Christian

      @ebenhalt, ja was mich hatl warum ist das die kontakt platte als neuware nur noch in gelb gibt.

      Ich würde halt gerne den Strom von den Schienen nehmen aber die Steuerung selber über PF machen.
      Dazu habe ich mir von Udo und von Malij die Umbauen angesehen. Aber die Kombination war da jetzt noch nicht zu sehn, und die Belegungen die ich gesehen habe lassen noch fragen offen.

      freggelweb.de/bauanleitungen-nxt_pf_steckerbelegung.html

      hier steht das der Anschluss v9 oben links permanent 9v haben soll.
      Ich hab schon überlegt wie Udo mit schleifen 2 kable an kabel 1 und 4 zulegen aber ober der rest dann noch so funktioniert, ka
      Grüße
      Chris
      Hey Chris,
      ja das mit der gelben Platte ist ärgerlich. bei BL bekommt man zwar schwarz und rot aber na ja, über die Preise im Gegensatz zu ca. 40 Cent muss man nicht reden :S

      Die ganze Umbau Geschichte mit Kontaktfedern etc und so, halte ich mich mal insofern raus, da ja schon einige Erfahrungsträger hier dran sind und man es ja in den entsprechenden Threads fleißig mitverfolgen kann.
      Du musst halt wirklich ein bisschen an den Motoren entfernen und basteln. Einfach Kabel ran und los, ist da nicht ^^ ich weiß, dass dir das bewusst ist.
      Die Vorteile aus der "Versorgungsspannung aus Schienen"-Sache liegen klar auf der Hand.

      Wie Adam schon schrieb musst du dann in dem Schienensystem die Versorgungsspannung konstant halten, ansonsten funktioniert das nicht richtig bis gar nicht :D

      MfG Christian